
ТЕХНИЧЕСКИЕ 
ТРЕБОВАНИЯ

1Электронные носители

Электронные оригинал−макеты
предоставляются на следующих
носителях:

– 3.5" floppy disk
– ZIP 100 Mb, 250 Mb
– МО 3.5" 230 Mb, 640 Mb
– МО 5.25" 1.3 Gb, 2.6 Gb
– Iomega JAZZ 1 Gb, 2 Gb
– CD-ROM
– SCSI Drive Ext./Int.
– IDE Drive Int.
– на любых устройствах заказчика, имеющих

интерфейс SCSI и действующий переключа-
тель номера устройства.

2 Форматы файлов

Электронные оригинал−макеты
принимаются в следующих
форматах:

Формат Версия
PostScript Level 2
Adobe PDF ver. 3.0, 4.0
QuarkXPress ver. З.Зх, 4.х
Adobe PageMaker ver. 6.0–6.5x
CorelDRAW ver. 5.0–10.x
Macromedia FreeHand ver. 7.0–10.x
Adobe Illustrator ver. 3.0–10.x
Adobe Photoshop ver. 3.0–6.0

Если вы верстаете в других программах —
позвоните и проконсультируйтесь с нами.

3 Файлы поддержки

К публикации должны быть
приложены все необходимые
файлы поддержки: шрифты,
графические файлы.

Шрифты
Все шрифты должны быть предоставлены

в следующих форматах:

� PostScript Type 1
Macintosh — (Font Suitcase + PostScript Fonts)
PC — *.pfb (Printer Font Binary) + *.pfm

(Printer Font Metrics)

� TrueType
Macintosh — Font Suitcase — (каждая гарни-

тура должна быть представлена отдельным
Suitcase'ом)

PC — *.ttf (TrueType Font)

Каждая гарнитура должна содержать весь на-
бор начертаний  (Plain, Bold, Italic, Bold-Italiс).

Не следует верстать системными шрифтами
(шрифтами, которые устанавливаются в сис-
тему в процессе инсталляции Windows или
MacOS). 

Приносите только те шрифты, которые ис-
пользованы в публикации.

По возможности заменяйте TrueType шриф-
ты на PostScript.

4 Adobe Photoshop

Все графические файлы должны
быть предоставлены в следующих
цветовых моделях:

� CMYK 
� Grayscale
� Bitmap

Все растровые графические файлы
должны быть предоставлены
в следующих форматах:

� TIFF (без LZW компрессии)
� EPS (без JPEG компрессии, Halftone Screen,
Transfer Function, PostScript Color Management)

Достаточным разрешением для растровых
изображений является значение линиатуры
вывода, умноженное на 1.5 (например, для
издания, печатаемого с линиатурой растра
150 линий на дюйм, достаточным разрешени-
ем будет 225 dpi). 

Разрешение штриховых изображений должно
иметь значение в пределах от 600 до 1200 dpi.
На штриховых изображениях меньшего чем
600 dpi разрешения может проявляться види-
мая глазом «пила».

Убедитесь, что файл не содержит в себе ни-
каких дополнительных каналов — Channels
(кроме Multichannels), слоев — Layers и путей —
Paths, за исключением пути обтравки —
Clipping Path (поле Flatness необходимо оста-
вить пустым).

Во избежание недоразумений отключите
Embed profiles в File -> Color Setting -> Profile
Setup. 

Отслеживайте суммарную плотность красок
(C+M+Y+K). Допустимые значения для мело-
ванной бумаги — 320, для немелованной —
280. Установите точку белого, отличную от
нуля. 

Сохраняйте Duotone только как Multichannel.
Multichannel файлы необходимо сохранять как
Photoshop DSC 2.0 (*.EPS):

– Preview: TIFF (8 bits/pixel)
– DCS: Single или Multiple File DCS,

No Composite
– Encoding: Binary
– без Halftone Screen и Transfer Function
Обязательно укажите в бланке цветность

и обрезной формат.

5 QuarkXPress

На вывод кроме файла документа
QuarkXPress необходимо
предоставить все заверстанные
в полосы изображения и все
использованные шрифты. 

Верстайте в обрезной формат. Файл на вы-
вод должен собираться командой QuarkXPress
Collect for Output...

Мы рекомендуем проверить и собрать его
с помощью программы FlightCheck.

После сборки (collect) публикации нельзя
вносить изменения ни в публикацию, ни в фай-
лы поддержки.

В диалоговом окне Edit Colors должны оста-
ваться только те смесевые (Spot) цвета, кото-
рые должны выводиться на пленки. 

По умолчанию Spot цвета выводятся с углом
наклона Black.

Если вы верстаете в QuarkXPress 4-й вер-
сии, проверьте, чтобы он был обновлен по
крайней мере до версии 4.04.

Не присваивайте файлам в издании оди-
наковых имен! 

Правильно устанавливайте параметры
Trapping при использовании эффектов Outline
и Shadow в тексте. При использовании в пуб-
ликации нестандартных параметров Trapping
обязательно укажите это в бланке заказа. Ста-
райтесь не поворачивать, а также не умень-
шать (увеличивать) графические файлы в
QuarkXPress.

Не помещайте элементы в верстку через
ClipBoard и средствами OLE.

Не используйте кнопки All Сaps, Small Caps.
Не используйте Non-White Areas в Item ->

Modify -> Clipping -> Type.
При использовании нестандартных Extensions

необходимо предупредить об этом и передать
эти расширения на вывод.

Сделав в QuarkXPress File -> Save File ->
Page as EPS... и вставив полученный файл в ка-
кой-либо (в том числе QuarkXPress) пакет вер-
стки, вы берете всю полноту ответственности
на себя.

6 Adobe PageMaker

На вывод кроме файла документа
PageMaker необходимо подавать
все заверстанные в полосы
изображения (Linked Images) и все
использованные шрифты.

Файл на вывод должен собираться коман-
дой File -> Save As... с All linked files.

Мы рекомендуем проверить и собрать его
с помощью программы FlightCheck.

Все цветные растровые изображения долж-
ны быть в формате CMYK.
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Верстайте в обрезной формат.
В PageMaker 6.5x изменить глобальные оп-

ции связи уже заверстанных изображений
можно через диалог Utilities -> Plug-ins ->
Global link options. 

Не помещайте элементы в верстку через
ClipBoard и средствами OLE. 

Установите необходимые параметры треп-
пинга File -> Preferences -> Trapping. 

Не используйте кнопки All Сaps, Small Caps.
Старайтесь не поворачивать, а также не
уменьшать (увеличивать) графические файлы
в PageMaker. 

Не присваивайте файлам в издании оди-
наковых имен! 

По умолчанию Spot цвета выводятся с углом
наклона Black.

7CorelDRAW

На вывод кроме файла документа
CorelDRAW необходимо подавать
все заверстанные в полосы
(Externally Linked) изображения. 

В CorelDRAW 10 пользуйтесь опцией File ->
Prepare For Service Bureau...

Мы рекомендуем преобразовать шрифты
в кривые (curves) Arrange -> Convert To Curves.

Верстайте в обрезной формат.
В CMYK файл помещайте растровые изо-

бражения, переведенные в формат CMYK (для
того, чтобы потом не спрашивать, куда «уплыл»
цвет).

Избегайте использовать Paragraph Text, т.к.
его нельзя перевести в кривые.

Воздержитесь от экспорта файлов Corel-
DRAW (в формате *.EPS) в другие пакеты вер-
стки (результат может быть непредсказу-
емым).

По умолчанию Spot цвета выводятся с углом
наклона Black.

8Adobe Illustrator

На вывод кроме файла документа
Adobe Illustrator необходимо
подавать все заверстанные
в полосы изображения (Linked
Images) и все использованные
шрифты. 

Если вы используете Adobe Illustrator 9–10-х
версий (в том числе при подготовке даже од-
ной иллюстрации многостраничной публика-
ции), необходимо отметить это в бланке зака-
за в графе «Примечания». 

Мы настоятельно рекомендуем сохранять
EPS файлы из 9–10-го Illustrator’а в формате
версии 8.0, а затем открывать их в 8-м Illustra-
tor’е и пересохранять.

Прежде чем применять в 9–10-м Illustrator’е
эффекты, связанные с прозрачностью, необ-
ходимо тщательно ознакомиться с документа-
цией на программу, в частности с разделами
«Transparency support» и «Flattening guide».
Если для реализации вашего дизайна про-

зрачность все же необходима, то перед сохра-
нением финальной версии файла необходимо
осуществить flattening и проанализировать ре-
зультат на экране или распечатке — так будет
и на пленках.

При создании нового документа в поле File ->
Document Setup -> Output resolution поставьте
разрешение выводного устройства. 

Верстайте в обрезной формат.
Удалите неиспользуемые Brushes и

Swatches. 
Переведите элементы изображения на один

слой. Мы рекомендуем включать изображения
в состав публикации, а шрифты перевести
в кривые: Type -> Create Outlines.

Во избежание появления ломаных линий и
«пилы» не устанавливайте параметр Output
в палитре Attributes ниже 800 dpi. 

При сохранении сложной векторной графи-
ки активизируйте кнопку Split long path. 

По умолчанию Spot цвета выводятся с углом
наклона Black.

9 Требования к материалам
для электронного монтажа
полос

Для вывода пленок спусками
принимаются материалы в виде
верстки, ps−файлов и pdf−файлов
(а также любое их сочетание).

Требования к ним практически не отличают-
ся от общих требований к материалам, прини-
маемым к выводу без электронного монтажа.
Однако мы настоятельно рекомендуем при-
держиваться приведенных ниже рекоменда-
ций для наиболее быстрого и беспроблемного
выполнения заказа. 

Всегда верстайте в обрезной формат.
Предварительно уточните у менеджера/тех-

нолога типографии, в которой будет выпол-
няться заказ, формат публикации и величину
необходимого припуска под обрез, а также
формат печатного листа.

Если вы готовите ps-файлы сами, то помимо
перечисленных требований рекомендуем
учесть следующее:
� используйте постскрипт-драйвер фирмы
Adobe (или LaserWriter на Мacintosh) и ppd-
файл TASS_v20.ppd;
� желательно, чтобы ps-файл не содержал
приводных и обрезных меток, а размер бумаги
(ширина бумаги в QuarkXPress) был равен об-
резному формату публикации плюс выход за
обрез (например, если формат публикации
А4, bleed = 5 мм, то размер бумаги составит
220x307 мм;
� ваш ps-файл может быть композитным или
цветоделенным. Важно иметь в виду:

– треппинг QuarkXPress применяется только
при написании цветоделенных файлов;

– если публикация печатается смесевыми
красками (пантонами), то постскрипт-
файл должен быть цветоделенным;

– если в QuarkXPress к файлам grayscale tiff
применены стили — окрашен бокс (fake
duotone), изменены контраст/яркость — то
ps-файл должен быть цветоделенным;

– если в QuarkXPress к тексту применен эф-
фект outline, то поставьте для него треп-
пинг «Knockout all», т.к. иначе в композит-

ном ps-файле может оказаться, что у бе-
лых объектов поставлен атрибут overprint;

– в цветоделенном ps-файле не должны содер-
жаться полосы с различной красочностью.

Если вы хотите предоставить для электрон-
ного монтажа pdf-файлы, то они должны быть
получены при помощи Acrobat Distiller из ps-
файлов, отвечающих перечисленным выше
требованиям.

В дистиллере необходимо включить следу-
ющие опции (Job options):
� General: compatibility 4.0; optimize pdf; reso-
lution — разрешение выводного устройства (не
менее 1200 dpi);
� Compression: все off, кроме compress text
and line art;
� Fonts: embed and subset all fonts;
� Color: leave color unchanged; options — все 
включены;
� Advanced: preserve level 2 copypage seman-
tics; DSC: preserve EPS information, preserve
document information.

Для самопроверки: в правильно подготов-
ленном цветоделенном pdf-файле в названии
каждой страницы присутствует, кроме номера,
название краски.

10 Внимание!

Наличие контрольной распечатки оригинал-
макета на бумаге с обрезными метками — обя-
зательно. Распечатка должна полностью соот-
ветствовать электронному оригинал-макету на
носителе заказчика.

Если в ps-файлах заданы нестандартные
углы растра, отметьте это в бланке заказа.
Как правильно указать положение
эмульсии, негатив или позитив?

Если мы смотрим на пленку с эмульсионной
стороны и текст остается читаемым, то следу-
ет считать, что пленка выведена эмульсией
вверх, если нечитаемый, — эмульсией вниз.

В том случае, когда в файле нет текста,
а есть графическое изображение, то во избе-
жание ошибок просим вас предоставить макет
с указанием, прямое это изображение или
зеркальное. При заполнении бланка заказа
обязательно отметьте это в Примечаниях. Если
это не оговаривается, то мы рассматриваем
ваше изображение как прямое и задаем поло-
жение эмульсионного слоя в соответствии
с вашими требованиями в бланке заказа.

Не для каждого изображения можно пра-
вильно определить, является ли оно позити-
вом или негативом. Если в Примечаниях ваше-
го бланка заказа нет специальных указаний, то
мы рассматриваем его как позитивное.

Независимо от того, нужно вам прямое
или зеркальное изображение, позитив или
негатив, ps-файлы необходимо создавать
с установками «позитив» и «прямое изо-
бражение», а требуемые значения этих па-
раметров указывать в бланке. Если по ка-
ким-либо причинам вы все же принесли
ps-файл с отличающимися установками,
то укажите это в бланке.

Все претензии принимаются в течение
одной недели с момента получения гото-
вой продукции при наличии исходных фай-
лов, фотоформ, цветопроб, контрольных
распечаток.


